Atlassian-Support für Confluence 3.5 läuft am 6. September 2013 aus: Veraltete Systeme jetzt updaten!

Atlassian-Support für Confluence 3.5 läuft am 6.9.2013 aus: Veraltete Systeme jetzt updaten! http://j.mp/1dhckEj

Advertisements